You need to enable JavaScript to run this app.

Skip to main content

FiveM Sistem Gereksinimleri

FiveM Sistem Gereksinimleri

Administrator
RE: FiveM Sistem Gereksinimleri
SISTEM GEREKSINIMLERI
FiveM çalıştırmak sistem karşılaması gerekir orijinal oyunun minimum gereksinimleri .

FiveM , Windows 7, Windows 8.1 veya Windows 10'un tamamen güncellenmiş bir sürümünü gerektirir . Eski bir işletim sistemi çalışmayabilir. Bu en iyi deneyimi sağladığından, genellikle Windows 10'a yükseltmeniz önerilir.

Ek detaylar:

[TABLE]
[TR]
[TH][/TH]

[TH]MINIMUM[/TH]
[TH]TAVSIYE EDILEN[/TH]
[/TR]
[TR]
[TD]İşlemci[/TD]
[TD]Intel Core 2 Q6600 @ 2,40 GHz / AMD Phenom 9850 @ 2,5 GHz[/TD]
[TD]Intel Core i5 3470 @ 3.2 GHz / AMD X 8 FX-8350 @ 4 GHz[/TD]
[/TR]
[TR]
[TD]GPU 1[/TD]
[TD]NVIDIA 9800 GT 1 GB / AMD HD 4870 1 GB / Intel HD GT2[/TD]
[TD]NVIDIA GTX 660 2GB / AMD HD7870 2GB[/TD]
[/TR]
[TR]
[TD]Veri deposu[/TD]
[TD]8GB (4 çalışabilir)[/TD]
[TD]16 GB[/TD]
[/TR]
[TR]
[TD]HDD 2[/TD]
[TD]72GB + ~ 4GB[/TD]
[TD]72GB + 8GB[/TD]
[/TR]
[/TABLE]
Notlar:

  1. Bazı eski AMD dizüstü bilgisayar GPU'ları ile çalışmayabilir.
  2. Orijinal oyun için 72GB + ek FiveM önbellek
KURALLARA UYALIM !
Bir umuttur Yaşamak ?
[Resim: daStqy.gif]

İçerik sağlayıcı paylaşım sitesi olarak hizmet veren Fivem Türk Forumu - Fivem Server List sitemizde 5651 sayılı kanunun 8. maddesine ve T.C.K'nın 125. maddesine göre tüm üyelerimiz yaptıkları paylaşımlardan kendileri sorumludur. Sitemiz hakkında yapılacak tüm hukuksal şikayetleri bağlantısından bize ulaşıldıktan en geç 3 (üç) gün içerisinde ilgili kanunlar ve yönetmenlikler çerçevesinde tarafımızca incelenerek, gereken işlemler yapılacak ve site yöneticilerimiz tarafından bilgi verilecektir.